Nous sommes le Jeu 21 Sep 2017 01:46





 Page 1 sur 1 [ 2 messages ] 
Auteur Message
 Sujet du message: Problème MP9 KWA
MessagePosté: Sam 9 Sep 2017 13:14 

Enregistré le: Dim 3 Sep 2017 10:49
Messages: 2
Bonjour,

Voilà j'ai un problème avec mon MP9 KWA. Je m'explique quand je mets le chargeur, j'arme et là le marteau percute mais on dirait que la patte qui appuie sur la valve de gaz du chargeur ne fais pas son boulot. Du coup pas de gaz dans le système.
Je précise j'ai changer les pièces n° 153 et 151. J'ai testé avec du gaz et des valves HPA mis sur le chargeur.

Auriez-vous une idée du soucis?

PS: Concernant le changement des pièces j'ai vérifié et revérifié le montage tous est ok.

Merci d'avance pour votre aide.


Hors ligne
 Profil Envoyer un message privé  
 
 Sujet du message: Re: Problème MP9 KWA
MessagePosté: Sam 9 Sep 2017 20:53 
Membre GBB-Technics
Membre GBB-Technics
Avatar de l’utilisateur

Enregistré le: Mar 18 Déc 2012 14:04
Messages: 477
Localisation: BROUDERDORFF / Moselle / Dept 57
bonsoir,
si tu percute a la mains en "tappotant" sur la valve gaz route de ton chargeur, ca fonctionne!



_________________
"ROB"
CCH du Peloton de Régulation et de Transport (VL/PL/SPL/ BUS) /
Sauveteur Aquatique BNSSA/PSE1/ Permis Bateau
Moniteur de conduite tout terrain
Teams: C.R.A.P.S ( Bande de copains en FREE)
Hors ligne
 Profil Envoyer un message privé  
 
Afficher les messages postés depuis:  Trier par  
 Page 1 sur 1 [ 2 messages ] 


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages

Aller à:  

cron