probleme de tir sur akm ghk

Vos astuces pour la Reine de l'ex-URSS... Et le new PDW...
Répondre
Avatar du membre
Rapture
Messages : 307
Enregistré le : 10 avr. 2014, 02:23
Êtes vous un Robot Serveur de SPAM ? : NON

probleme de tir sur akm ghk

Message par Rapture » 01 nov. 2014, 22:19

Apres avoir bien observé la meca de mon akm, je ne trouve pas la solution a un probleme de tir recurant. Apres avoir engagé le chargeur, le premier tir ok, mais la culasse ne revient pas a fond en avant. Si je pousse legerement le levier d'armement en avant pour la remettre en butee, soit je perd mon doigt (un second tir part), soit rien ne se passe, et je peux retirer, mais cela recommence de suite. S'en suivent des tirs quasi sans gaz, ou le tintamare recommence (et hop un deuxieme doigt...). Je viens de monter le nozzle fg airsoft, mais elle le faisait deja avant de temps en temps. Firing pin? Soucis de culasse? Mauvais alignement chargeurs? Je vois pas là....et pas vu de cas analogue sur le forum. Si quelqu'un a eu ce cas...je suis preneur!

Avatar du membre
Cap'tain Caverne
Administrateur GBB-Technics
Administrateur GBB-Technics
Messages : 10074
Enregistré le : 15 sept. 2009, 21:51
Êtes vous un Robot Serveur de SPAM ? : NON
Localisation : ALSACE
Contact :

Re: probleme de tir sur akm ghk

Message par Cap'tain Caverne » 01 nov. 2014, 23:14

Est ce que a vide, sans chargeur engagé, la culasse glisse-t-elle en avant sans point dur ?
Image Image Image

- Mes Guns GBB | - Mes SMG KSC/KWA
- Mes GBBr WA | - Mes Modèles GHK
- Mes Méca WE-Tech | - Mes VFC à Gaz
------------------------------------------------------------
=> FONCTION RECHERCHE : pour les réponses aux questions existentielles Style "je cherche un truc mais je sais pas quoi en fait..."

Avatar du membre
Rapture
Messages : 307
Enregistré le : 10 avr. 2014, 02:23
Êtes vous un Robot Serveur de SPAM ? : NON

Re: probleme de tir sur akm ghk

Message par Rapture » 02 nov. 2014, 09:33

Alors:
-a vide, aucun soucis.
-lors de l'armement apres engagement du chargeur, aucun soucis non plus.
-apres le premier tir, et le soucis qui en resulte, si je rearme (donc sans pousser la culasse en avant au prealable), aucun point dur non plus.

Veux tu une video de la chose pour mieux se rendre compte?

Avatar du membre
lionel_oger
Messages : 268
Enregistré le : 21 avr. 2011, 00:15
Êtes vous un Robot Serveur de SPAM ? : NON
Localisation : Louvain-La-Neuve, Belgique

Re: probleme de tir sur akm ghk

Message par lionel_oger » 02 nov. 2014, 12:31

Hello,

Tu dis que ce phénomène apparait plus souvent depuis que tu as installé le nozzle FG? Reviens à celui d'origine (vu qu il te fait moins de soucis) et regarde ce que cela donne. Essaye aussi de comparer les deux nozzle pour voir si il n y a pas un truc qui cloche sur l'avant du nozzle FG.

Regarde aussi si les ergots de ton nozzle, ceux qui le maintiennent dans la culasse, sont intactes.

Essaye aussi si possible avec d autres billes, il faut aussi éliminer cette possibilité.

Ton bloc hop up est-il abimé?

Enfin, regarde les lèvres de tes chargeurs, si elles sont fendues tu peux avoir une bille chassée trop vite par le nozzle et elle re